Missing Requirements Version 2.0

Outstanding Requirements

Symphony needs the following requirements satisfied before installation can proceed.

MySQL 4.1 or above
Symphony needs a recent version of MySQL.